Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Problem - nieruchome zegary i brak pod?wietlenia
Autor Wiadomość
dawid84 

Model Samochodu: Chevrolet Cruze HB LT+ 1.8 (LPG)
Pomógł: 1 raz
Wiek: 36
Dołączył: 29 Maj 2013
Posty: 25
Skąd: Śląsk
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 7/9
 77%
Wysłany: 2013-06-15, 10:22   Problem - nieruchome zegary i brak podświetlenia

4 dni temu wyjechałem z salonu. Dzisiaj przekręcam kluczyk, zegary nieruchome, brak podświetlenia. Z zewnątrz świeci wszystko, w środku ciemność. Chociaż MyLink aktywny - świeci i gra. Silnik odpala.
Ale deska rozdzielcza niemal nic nie sygnalizuje, nawet kierunkowskazu.

Co to może być? No nic dzwonie na serwis.
:-?
 
     
endriu333 

Model Samochodu: Chevrolet Cruze 1.8 LTZ+Premium LPG OMEGAS
Pomógł: 43 razy
Dołączył: 01 Mar 2012
Posty: 846
Skąd: Warszawa
Poziom: 26
HP: 32/1637
 2%
MP: 781/781
 100%
EXP: 7/78
 8%
Wysłany: 2013-06-15, 10:33   

może wystarczy wymienić jakiś bezpiczenik? albo chociaż na nie zerknąć są pod maską ....
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 49
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2013-06-15, 12:45   Re: Problem - nieruchome zegary i brak podświetlenia

dawid84 napisał/a:
4 dni temu wyjechałem z salonu. Dzisiaj przekręcam kluczyk, zegary nieruchome, brak podświetlenia. Z zewnątrz świeci wszystko, w środku ciemność. Chociaż MyLink aktywny - świeci i gra. Silnik odpala.
Ale deska rozdzielcza niemal nic nie sygnalizuje, nawet kierunkowskazu.

Co to może być? No nic dzwonie na serwis.
:-?


Jak nowe to nie gdybac tylko dymac do ASO, a nawet bym dzwonil po Assistance, bo nie bedziesz wiedzial czy jadac do serwisu nie zlamiesz przepisow dotyczacych dopuszczalnych predkosci
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 37
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1321/10164
 13%
MP: 4853/4853
 100%
EXP: 148/280
 52%
Wysłany: 2013-06-16, 23:50   

To może być banalne złącze zegarów,
bo jest tylko jedno i gdy nie styka to padną wszystkie budziki razem podświetleniem i kontrolki,
czyli dokładnie tak jak to opisałeś 8-)
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
dawid84 

Model Samochodu: Chevrolet Cruze HB LT+ 1.8 (LPG)
Pomógł: 1 raz
Wiek: 36
Dołączył: 29 Maj 2013
Posty: 25
Skąd: Śląsk
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 7/9
 77%
Wysłany: 2013-06-17, 20:50   

Panowie dumali przez 3h i ostatecznie nic nie wymyślili. Zresetowali jedynie i zaczeło samo działać. Ostatecznie dostałem wniosek, że jak znowu się zepsuje to wtedy zrobią szczegółową diagnostykę i wymienią zegary czy co tam trzeba.

Ale podsumowując wizytę to nie jestem zadowolony, może mam zbyt duże wymagania, ale pozwolę sobie podsumować:
1. Umawiałem się na 14.00. Byłem na 13.45 (wziąłem wolne). Zanim ktoś zerknął na mój samochód była 14.40 :-/

2. Pierwszy raz mam kontakt z ASO (Środula w Sosnowcu). Wcześniej jeździłem używanym samochodem i może w ASO panują inne zwyczaje. Ale siedziałem tam przez 3h i nikt nie zaproponował kawy podczas gdy sami sobie robili; jak dla mnie dziwne :-/

3. Panowie przy okazji montowali mi listwy progowe i chlapacze. Jednakże montaż chlapaczy, wg mnie - amatora pozostawia wiele do życzenia. Co mam z tym zrobić teraz podleić? Proszę o radę off topic. Szkoda, że zauważyłem to dopiero w domu :-/

http://imageshack.us/photo/my-images/9/p7b9.jpg/
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 49
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2013-06-17, 21:05   

dawid84 napisał/a:
Panowie dumali przez 3h i ostatecznie nic nie wymyślili. Zresetowali jedynie i zaczeło samo działać. Ostatecznie dostałem wniosek, że jak znowu się zepsuje to wtedy zrobią szczegółową diagnostykę i wymienią zegary czy co tam trzeba.

Ale podsumowując wizytę to nie jestem zadowolony, może mam zbyt duże wymagania, ale pozwolę sobie podsumować:
1. Umawiałem się na 14.00. Byłem na 13.45 (wziąłem wolne). Zanim ktoś zerknął na mój samochód była 14.40 :-/

2. Pierwszy raz mam kontakt z ASO (Środula w Sosnowcu). Wcześniej jeździłem używanym samochodem i może w ASO panują inne zwyczaje. Ale siedziałem tam przez 3h i nikt nie zaproponował kawy podczas gdy sami sobie robili; jak dla mnie dziwne :-/

3. Panowie przy okazji montowali mi listwy progowe i chlapacze. Jednakże montaż chlapaczy, wg mnie - amatora pozostawia wiele do życzenia. Co mam z tym zrobić teraz podleić? Proszę o radę off topic. Szkoda, że zauważyłem to dopiero w domu :-/

http://imageshack.us/photo/my-images/9/p7b9.jpg/



Dlatego ja mieszkajac w okolicach punktu A, zamiast do punktu B jezdze do punktu C.

Bo nie mam zamiaru sie wkurzac, ale ceny mieli na nowe mieli fajniejsze kiedys w punkcie B.

 
     
eewela89 
eewela89

Model Samochodu: cruze
Wiek: 31
Dołączył: 09 Mar 2014
Posty: 3
Skąd: siedlce
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 2/9
 22%
Wysłany: 2014-03-09, 17:26   

a gdzie znaleść ów złącze zegarów?
mam taki sam problem....
_________________
eewela89
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 37
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1321/10164
 13%
MP: 4853/4853
 100%
EXP: 148/280
 52%
Wysłany: 2014-03-09, 18:09   

Bezpośrednio za zegarami



Ale wpierw zdejmij klemę - z aku, odessij prąd i zaczekaj kwadrans,
może samo się naprawi :-)
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
eewela89 
eewela89

Model Samochodu: cruze
Wiek: 31
Dołączył: 09 Mar 2014
Posty: 3
Skąd: siedlce
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 2/9
 22%
Wysłany: 2014-03-09, 18:13   

może nie na kwadrans ale był odłączany akumulator i nic....
wnioskuję ze cięzko będzie się dostac do tego złącza?!
_________________
eewela89
 
     
C77 
Ex-Wódz Org


Model Samochodu: Cruze 1,8 LS+ MY2010
Pomógł: 219 razy
Wiek: 37
Dołączył: 19 Lis 2010
Posty: 4978
Skąd: Wolne Miasto Poznań
Poziom: 51
HP: 1321/10164
 13%
MP: 4853/4853
 100%
EXP: 148/280
 52%
Wysłany: 2014-03-09, 18:59   

Cierpliwości na to zawsze będziesz mieć czas,
bo aby dostać się do łącza trzeba fizycznie wyciągnąć zegary.
Więc wpierw zrób tak jak napisałem wyżej, odłącz klemę z aku, załącz światła na moment aby na pewno pozbyć się resztek prądu z obwodu i odczekaj swoje.
_________________

Я на Драйве2
International Cruze Forum Moderator...
 
     
eewela89 
eewela89

Model Samochodu: cruze
Wiek: 31
Dołączył: 09 Mar 2014
Posty: 3
Skąd: siedlce
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 2/9
 22%
Wysłany: 2014-03-13, 14:35   

hm.... a jeśli nadal to samo??
cóż radzisz?
_________________
eewela89
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: