Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
niedogrzany silnik
Autor Wiadomość
dugi_opole 

Model Samochodu: captiva LS 2.4 lpg
Wiek: 36
Dołączył: 21 Sie 2014
Posty: 29
Skąd: opole
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 2/11
 18%
  Wysłany: 2014-08-21, 23:31   niedogrzany silnik

witam

zakupilem chevroleta i mam jeden problem poki co mianowicie na postoju temperatura osiaga 90st ale podczas jazdy spada do jakis 70 st 1/4 zakresu wskaznika, zastanawiam sie czy wymieniac od razu termostat czy moze sa do sprawdzenia najpierw jakies czujniki czy cos

za pomoc wielkie dzieki

captiva 2.4lpg 2009rok
 
     
esjot
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2014-08-22, 08:16   

Zobacz czy w momencie jak masz to 70stC na wskaźniku, czy chłodnica jest ciepła.
Jak tak, to na pewno termostat przepuszcza
 
     
Korneliusz 

Model Samochodu: Captiva
Pomógł: 5 razy
Wiek: 53
Dołączył: 17 Lip 2014
Posty: 125
Skąd: Szczecin
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 5/22
 22%
Wysłany: 2014-08-22, 15:21   Re: niedogrzany silnik

dugi_opole napisał/a:
witam

zakupilem chevroleta i mam jeden problem poki co mianowicie na postoju temperatura osiaga 90st ale podczas jazdy spada do jakis 70 st 1/4 zakresu wskaznika, zastanawiam sie czy wymieniac od razu termostat czy moze sa do sprawdzenia najpierw jakies czujniki czy cos

za pomoc wielkie dzieki

captiva 2.4lpg 2009rok


U mnie było to samo. Zmieniłem termostat , dość drogi , 85 zl.
Teraz zagrzewa się szybciej ale ten wskaznik to też pokazuje temperaturę jak u kolegi czyli 1/4 zakresu wskaznika. Teraz to nie wiem gdzie jest błąd. Termostaty to mego silnika sa tylko na tempreaturę 80 stopni. A przecież do diesli to min. 87 stopni.
Na dodatek drastycznie wzrosło mi zuzycie paliwa choć nie zapala się kontrolka DPF'a.
Też błądzę ale znajdę przyczynę :mrgreen:
 
     
dugi_opole 

Model Samochodu: captiva LS 2.4 lpg
Wiek: 36
Dołączył: 21 Sie 2014
Posty: 29
Skąd: opole
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 2/11
 18%
Wysłany: 2014-10-22, 21:36   

wymienilem termostat wskazowka dalej pokazuje tak samo jak przed wymiana, mierzylem temperature na przewodach i wychodzi 65st na najgrubszym wychodzacym z silnika 77 i na przewodach ogrzewajacych reduktor gazu tez 77. Auto pali obecnie 19litrow gazu na 100 km w miescie niezakorkowanym (normalny ruch uliczny bez wiekszego stania na swiatlach, jazda spokojna) co chyba jest troche za duzym wynikiem jak na silnik 2.4 mapy gazu sa ustawione jak nalezy.

Czy to spalanie moze byc spowodowane niedogrzaniem silnika??
Gdzie szukac przyczyn niedogrzania bo te temperatury sa w moim odczuciu za niskie
termostat nowy produkcji japan motors o ile dobrze pamietam.

Koledzy poratujcie jakimis pomyslami co robic
 
     
Korneliusz 

Model Samochodu: Captiva
Pomógł: 5 razy
Wiek: 53
Dołączył: 17 Lip 2014
Posty: 125
Skąd: Szczecin
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 5/22
 22%
Wysłany: 2014-10-22, 23:36   

Na pewno auto musi mieć właściwą temperaturę by paliło w miarę tyle ile tam producent naściemniał :-x
Sam też nie rozwiązałem mojego problemu z termostatem bo nie ma zadnej alternatywy - nie ma inych termostatów do podmiany. Może w Twoim modelu jest...
Samo spalanie jeszcze zależy od innych czynników m in. sond lamda.
Na innym forum czytałem jak gostek - warsztatowiec męczy się z Kianką i jej sondą lambda.
Bo paliła mu jak smok.Testował kilka sztuk, bez sukcesu. No i zmienił na no name , wróciło do normy.
Masz jakiś tester -interfae by samemu sprawdzać ?
 
     
dugi_opole 

Model Samochodu: captiva LS 2.4 lpg
Wiek: 36
Dołączył: 21 Sie 2014
Posty: 29
Skąd: opole
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 2/11
 18%
Wysłany: 2014-10-22, 23:39   

dzis mi sprawdzali i mapy od agzu i sondy i spaliny, wszystko jest jak powinno byc
 
     
mariucous 

Model Samochodu: Captiva 2007 2.0D
Wiek: 32
Dołączył: 14 Kwi 2014
Posty: 24
Skąd: Zabrze
Poziom: 3
HP: 0/44
 0%
MP: 21/21
 100%
EXP: 6/9
 66%
Wysłany: 2014-10-25, 20:41   

też tak mam :) byłem w ASO i powiedzieli mi że ten typ tak ma jeśli chodzi o ta wskazówkę

http://forum.chevrolet.org.pl/viewtopic.php?t=3278
 
     
dugi_opole 

Model Samochodu: captiva LS 2.4 lpg
Wiek: 36
Dołączył: 21 Sie 2014
Posty: 29
Skąd: opole
Poziom: 4
HP: 0/61
 0%
MP: 29/29
 100%
EXP: 2/11
 18%
Wysłany: 2014-10-26, 16:08   

ja nie wiem czy przez to niedogrzanie silnika nie mam podwyzszonego spalania
obecnie mi pali 19 litrow na 100km co jest raczej duzo za duzo jak na 2.4 liutra pojemnosci
mapy gazu sa bardzo dobre, swiece nowe nie wiem gdzie szukac przyczyny takiego spalania
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: