Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Przesunięty przez: C77
2015-12-18, 18:23
Zapach spalonego plastiku - auto nie odpali
Autor Wiadomość
pokrywek 

Model Samochodu: captiva
Dołączył: 02 Lut 2015
Posty: 1
Skąd: Dębica
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 0/9
 0%
Wysłany: 2015-02-02, 09:01   Zapach spalonego plastiku - auto nie odpali

witam,

dzis przydarzlo mi sie cos takiego.

odpalilem rano samochod - Captiva 2007 2.0vcdi 150km automat (temp. -6) wszystko ok, ujechalem 5km , poczulem smrod spalonego plastiku (tudziez kabla), zaswiecila sie kontrolka auta z kluczem i samochod zgasl.

Potem juz nie odpalil. kreci normalnie, wszystkie diody gasna po wlaczeniiu zaplonu.

prosze o pomoc co to moze byc. umowiony jestem na jutro na komputer w celu zdiagnozowania usterki.

dzieki,
konrad
 
     
Korneliusz 

Model Samochodu: Captiva
Pomógł: 5 razy
Wiek: 53
Dołączył: 17 Lip 2014
Posty: 125
Skąd: Szczecin
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 5/22
 22%
Wysłany: 2015-02-18, 21:24   

@Pokrywek - co to było ? Jaka przyczyna ?
 
     
ireczka 
ireczka

Model Samochodu: chevrolet HHR
Dołączyła: 31 Lip 2015
Posty: 1
Skąd: Kraśnik
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 0/9
 0%
Wysłany: 2015-07-31, 10:43   chevrolet hhr

Witam, sorki że na priv ale nie wiem jak to forum działa - jestem tu nowa ze względu na moje auto - chciałabym błagać o pomoc, w sumie nie wiem mkogo - żaden z mech i elek w moim mieście - nie potrafi pomóc! Mój HHR wariuje - jak jest zimny rano nie potrafi odpalić ani na gazie ani na benzynie!gaśnie, chełta - może za 3/4 razem załapie i później działa!cholera - później cały dzień juz normalnie pali! na komputerze wyskakuje mu błąd modułu po62e - nikt nie wie co to!!! Błagam - pomż, albo doradź kto mógłby pomóc? jeden mądry mech wymyślił że to kod błędu głównego modułu i że ten główny moduł może kosztować 4 tyś zł! Proszę o pomoc.... w razie czego mój priv email to ireczka23@tlen.pl. Będę ogromnie wdzięczna za jakąkolwiek podpowiedź...
 
     
mario78 
BLACK ROOF


Model Samochodu: Chevrolet Cruze 2.0VCDi 192KM&443Nm
Pomógł: 75 razy
Dołączył: 15 Sie 2011
Posty: 1104
Skąd: Białystok
Poziom: 29
HP: 64/2142
 3%
MP: 1022/1022
 100%
EXP: 17/94
 18%
Wysłany: 2015-07-31, 18:32   

błąd P0062e
Awaria obwodu sondy lambda (Bank 2 Czujnik 3)
_________________

Chevrolet Cruze 2.0VCDi 192KM&443Nm
NISSAN JUKE 1.6 DIG-T 0-222km/h i szybciej nie pojedzie
 
     
koszalin11 

Model Samochodu: Captiva 2.4 + LPG FWD 2008
Pomógł: 5 razy
Dołączył: 02 Sie 2014
Posty: 55
Skąd: Koszalin
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 4/14
 28%
Wysłany: 2015-07-31, 20:41   

http://translate.google.p...tml&prev=search
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: