Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
hamulce
Autor Wiadomość
milyjarek 

Model Samochodu: Chevrolet Epica 2,0 D LMV
Pomógł: 3 razy
Wiek: 45
Dołączył: 14 Wrz 2013
Posty: 58
Skąd: Wrocław
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 7/14
 50%
Wysłany: 2015-08-19, 11:25   hamulce

Witam koledzy. Po wymianie klocków hamulcowych z tyłu, po dłuzszej jezdzie w trasie zaczęło się blokować koło, zaciski pracują prawidłowo a mechanik rozkłada ręce. Podejrzewa że problem leży po stronie elektroniki, abs lub pompa hamulcowa. Podejrzenie też pada o płyn hamulcowy który może byc gdzieś zanieczyszczony. Płyn był wymieniany 2, 5 roku temu więc jego czas wymiany już jest. Miał ktoś podobny przypadek? Co można jeszcze zrobić?
_________________
milyjarek
 
 
     
ziks

Model Samochodu: Chevy Epica 2007
Pomógł: 4 razy
Dołączył: 10 Sie 2015
Posty: 46
Skąd: Szn
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 8/13
 61%
Wysłany: 2015-08-19, 12:02   

1. Odłączałeś bezpiecznik ABS? Sprawdzałeś czy jest lepiej?
2. Kontrole trakcji masz? Wyłączałeś i sprawdzałeś czy jest lepiej?
3. Przewód nie pognieciony przez co jego światło jest mniejsze i płyn się nie może swobodnie cofać?
4. Blokuje się samo z siebie czy po tym jak dohamowałeś?
5. Ręczny dobrze ustawiony? Nie za ciasny? Po ilu ząbkach zaczyna łapać? Czy łapie równo (zjedź z małej górki i powoli go zaciągaj, wyczujesz, że lewa strona zaczyna hamować, a prawa nie itd).
6. Jak się grzeje to jest gorzej? Po jeździe lewa tarcza tak samo gorąca jak prawa?
7. Tarcze proste?
8. Klocki i cylinderek zacisku w stanie bdb? Po ściągnięciu wychodzi gładko i równo, a po naciśnięciu ściskiem wchodzi jak powinien?
9. Pod urządzenie diagnostyczne podłączane? Jakieś błędy?

Coś się może temperaturowo rozszerzyć, o te ćwierć mm i od razu gorzej chodzi. Pokręć kołem na lewarku, nasłuchuj szmerów i ocierania, w tym przy różnych ustawieniach ręcznego i hamulca głównego.

Dziwne, aby elektronika powodowała zacinanie się koła. ABS raczej odpuszcza hamulec za kierowcę,
 
     
milyjarek 

Model Samochodu: Chevrolet Epica 2,0 D LMV
Pomógł: 3 razy
Wiek: 45
Dołączył: 14 Wrz 2013
Posty: 58
Skąd: Wrocław
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 7/14
 50%
Wysłany: 2015-08-19, 19:39   

Dzięki ziks za wskazówki, samochód został u kuzyna w domu, zajmę się nim 5 wrzesnia. Bezpiecznika abs-u nie odłączałem ale myślę czy nie wystarczy wyłączyć tcs wtedy chyba abs tez nie działa. Przewód nie pognieciony, blokuje samo z siebie hamowałem delikatnie w trasie po wymianie klocków , spalanie od początku zawyżone o litr a po dwóch godzinach jazdy widoczny był dymek gdy auto zaczęło delikatnie pływać, ręczny w moim przypadku to nie jest powodem bo ściera mi klocki gdy blokuje. Grzeje się dopiero po dłuższej jezdzie ta strona, kuzyn robił jazde próbną przez 20 km i było ok. Klocki i cylinderek zacisku w stanie bdb, po sciągnięciu wychodzi gładko i równo, po naciśnięciu ściskiem wchodzi jak powinien. Nie było podłączane jeszcze tylko pod urzadzenie diagnostyczne ponieważ ten warsztat nie miał programu, będe z tym musiał podjechac do ASO jak wróce do Polski. Może rzeczywiście jeszcze tarcza jest delikatnie skrzywiona choć nie zauważyłem tak tego ani mechanik.
_________________
milyjarek
 
 
     
ziks

Model Samochodu: Chevy Epica 2007
Pomógł: 4 razy
Dołączył: 10 Sie 2015
Posty: 46
Skąd: Szn
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 8/13
 61%
Wysłany: 2015-08-19, 23:40   

Brzmi jakby coś jednak było niedopasowane i źle złożone, bądź wyregulowane. Kiedyś w innym aucie miałem coś takiego, że klocki wsadziłem nie od tego rocznika co trzeba i minimalne różnice przynosiły (na obu tylnych kołach) objawy zbliżone do twoich. Klocki w dwóch innych przypadkach takich jak opisałeś problemem był źle wyregulowany ręczny. Podaj nazwę klocków i rocznik auta.
 
     
bartek_tychy

Model Samochodu: Evanda
Dołączył: 09 Maj 2015
Posty: 54
Skąd: Tychy
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 3/14
 21%
Wysłany: 2015-08-20, 08:41   

U mnie miałem podobny problem choć sam cylinderek pracwał prawidłowo miałem zablokowane te tulejki do których zacisk jest przykręcany do jarzma, powinny one być ruchome u mnie obydwa były zapieczone i stały w miejscu, problem pojawił się dopiero po wymianie klocków na nowe.
 
     
Komierowski 
Chepica

Model Samochodu: Chevrolet Epica
Pomógł: 12 razy
Wiek: 78
Dołączył: 22 Cze 2012
Posty: 389
Skąd: Szwecja Lund
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 17/45
 37%
Wysłany: 2015-08-20, 12:43   

Jarku,kto te hamulce skladal. Jaki zostal uzyty smar wstawiony na kantach nakladek hamulcowych.
Cheva Epica jest bardzo czula na te driobnostki.Nalezy uzywac smaru tylko bialego ceramicznego.Wtedy chodzi bez problemu do nastepnej wymiany.Smar jest ten drogi i firmy oszczedzaja.
Rozbierasz jeszcze raz,pucujesz wszystkie miejsca styku nakladkiz ta blaszka nierdzewna i uzywasz tutaj ten smar ceramiczny.Bedzie po problemie.To moze byc prawdopodobna przyczyna albo juz do wymiany siodlo hamulcowe.kosztuje ale nie tak strasznie i bedzie chodzic znowy wiele lat.samemu nie utrzymasz czystosc sczegolnie na podworku lub w garazu.Nie polecam zmiany uszczelet na tloczysklu i skladania w warunkach przypadkowych
Pzdr.michal.
_________________
Chepica215
 
     
Komierowski 
Chepica

Model Samochodu: Chevrolet Epica
Pomógł: 12 razy
Wiek: 78
Dołączył: 22 Cze 2012
Posty: 389
Skąd: Szwecja Lund
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 17/45
 37%
Wysłany: 2015-08-20, 12:48   

Do bartka__tychy,
tak to jest tez bardzo prawdopodobna przyczyna.Moglo sie zatrzec z brudu i stanac i niema ruchu poprzecznego.
Pzdr.Michal
_________________
Chepica215
 
     
milyjarek 

Model Samochodu: Chevrolet Epica 2,0 D LMV
Pomógł: 3 razy
Wiek: 45
Dołączył: 14 Wrz 2013
Posty: 58
Skąd: Wrocław
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 7/14
 50%
Wysłany: 2015-08-20, 20:57   

Klocki hamulcowe kupiłem firmy Textar a auto jest z roku 2007 , silnik 2.0D. Nie byłem przy mechaniku gdy oczyszczał zacisk, odebrałem samochód i mechanik powiedział ze pracuje wszystko prawidłowo, dzien pózniej blokowało ponownie koło, pojazd zabrała laweta a auto za drugim razem odstawił kuzyn do tego samego mechanika. Przyjrzał się pracy mechanikowi i również potwierdza ze tłoczysko chodzi lużno i prawidłowo. Niedługo będe w Polsce, podjade do innego mechanika lub do aso i moze się wyjaśni wszystko. Mam nadzieje że to nie jakaś elektronika czy pompa hamulcowa. Na pewno wymienie płyn przy okazji.
_________________
milyjarek
 
 
     
daszczu 

Model Samochodu: Evanda
Pomógł: 9 razy
Wiek: 30
Dołączył: 10 Lis 2013
Posty: 223
Skąd: Wrocław
Poziom: 13
HP: 0/370
 0%
MP: 176/176
 100%
EXP: 29/30
 96%
Wysłany: 2015-08-23, 06:53   

apropo hebelków jakie macie rozmiary tarcz ?
_________________
 
     
Komierowski 
Chepica

Model Samochodu: Chevrolet Epica
Pomógł: 12 razy
Wiek: 78
Dołączył: 22 Cze 2012
Posty: 389
Skąd: Szwecja Lund
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 17/45
 37%
Wysłany: 2015-08-23, 13:26   

Dlam Deszczu,
Tarcza do Ewandy marki MEYLE:
srednica tarczy fi 256mm
Otwor centrujacy 60mm
Ilosc otworow 4
grubosc 24mm
wentylowana
Wysokosc 47,5
Os przednia Lewa albo prawa.
_________________
Chepica215
 
     
Komierowski 
Chepica

Model Samochodu: Chevrolet Epica
Pomógł: 12 razy
Wiek: 78
Dołączył: 22 Cze 2012
Posty: 389
Skąd: Szwecja Lund
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 17/45
 37%
Wysłany: 2015-08-23, 13:33   

Do milyjarek,
Zle mnie zrozumiales,ja mam na mysli cale siodlo hamulcoe ktore musi miec boczny posuwisty luz.Tutaj jego nie ma gdyz sa zatre trzpienie.Sa dwa gorny i dolny pod klucz 12mm lub 14mm.Uszczelak gumowa padla i wdala sie korozja wyjac ,wypucowac otwor i wstawic nowy trzpien. O taki:
https://eautosklep.com.pl/partscatalogue/zestaw-tulei-prowadzacych-zacisk-hamulca-chevrolet-epica-kl1--2-0-d-2007-01-,8A-138-5578-24470-2-1165.aspx#prettyPhoto
Zmienic odrazu druga strone. Jest dosc latwa dostepnosc.Pasuje z wielu marek np z Hondy.
Tam jest oznaczenie zapisz idzx do sklepu i kup beda napewno mieli.
pzdr.michal
_________________
Chepica215
 
     
daszczu 

Model Samochodu: Evanda
Pomógł: 9 razy
Wiek: 30
Dołączył: 10 Lis 2013
Posty: 223
Skąd: Wrocław
Poziom: 13
HP: 0/370
 0%
MP: 176/176
 100%
EXP: 29/30
 96%
Wysłany: 2015-08-23, 15:54   

Komierowski napisał/a:
Dlam Deszczu,
Tarcza do Ewandy marki MEYLE:
srednica tarczy fi 256mm
Otwor centrujacy 60mm
Ilosc otworow 4
grubosc 24mm
wentylowana
Wysokosc 47,5
Os przednia Lewa albo prawa.


to te do jakiej Epici są?
Średnica tarczy - 278 mm
Wysokość - 47 mm
Grubość - 24 mm
_________________
 
     
Komierowski 
Chepica

Model Samochodu: Chevrolet Epica
Pomógł: 12 razy
Wiek: 78
Dołączył: 22 Cze 2012
Posty: 389
Skąd: Szwecja Lund
Poziom: 18
HP: 7/711
 1%
MP: 339/339
 100%
EXP: 17/45
 37%
Wysłany: 2015-08-25, 18:44   

Witaj Deszczu,
Ewanda jest podobna ale nie tak sama we wszystkim.
Sprawdzam te tarcze.
Tarcza hamulcowa
ASHIKA 60-0W-W11
Strona zabudowy: Oś przednia
średnica otworu [mm]: 60
Wysokość [mm]: 47,5
Średnica [mm]: 277,5
grubość [mm]: 24
Minimalna grubość [mm]: 22
Ilość otworów: 4
Typ tarczy hamulcowej: wentylowany
One sa montowane w Epicach od 2006 do 2011

Marka Model Pojemność silnika [ccm] Rok produkcji Informacje
CHEVROLET
EPICA (KL1_) 1991 2007.01 -
CHEVROLET
EPICA (KL1_) 1993 2006.06 -
CHEVROLET
EPICA (KL1_) 1998 2005.01 - 2006.12
CHEVROLET
EPICA
Pozdrawiam Chepika 215
_________________
Chepica215
 
     
ziks

Model Samochodu: Chevy Epica 2007
Pomógł: 4 razy
Dołączył: 10 Sie 2015
Posty: 46
Skąd: Szn
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 8/13
 61%
Wysłany: 2015-09-04, 17:30   

i jak, problem hamulców rozwiązany?
 
     
milyjarek 

Model Samochodu: Chevrolet Epica 2,0 D LMV
Pomógł: 3 razy
Wiek: 45
Dołączył: 14 Wrz 2013
Posty: 58
Skąd: Wrocław
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 7/14
 50%
Wysłany: 2015-09-10, 13:58   

Witajcie, mam nadzieje ze rozwiązany. Wróciłem do Polski i odebrałem samochód od kuzyna i chciałem jechac do domu, trasa 84 kilometry. Niestety po ujechaniu ok 10 min koło znów zaczęło blokować i dalsza jazda była niemożliwa. Dziwne bo kuzyn przejezdził 170 km i nic sie nie działo. Mnie znów zabrała laweta i auto odstawiłem do swojego mechanika. Szybko znalazł przyczyne pytając kto to robił mi w trasie. Okazało się że poprzedni mechanik nałożył towotu którego podobno nie powinno się stosować ponieważ powoduje odwrotny skutek czyli skleja. Nie wiem ile w tym prawdy ale został nałożony odpowiedni smar. Na drugi dzien pojechałem do ASO aby wymienić płyn hamulcowy i dokonać oceny tarcz hamulcowych. Przednie do wymiany a tylne mogą być, mimo to jeszcze tego samego dnia dokonałem zakupu kompletu tarcz i klocków hamulcowych na obie osie i własnie dziś jestem umówiony na wymiane. Do tej pory przejechałem tylko 40 km i póki co nie blokuje się koło.
_________________
milyjarek
 
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: