Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
oring przy czujniku wa?ka rozrzadu
Autor Wiadomość
chevi1

Model Samochodu: aveo 1.2 16v
Pomógł: 1 raz
Dołączył: 27 Mar 2010
Posty: 156
Skąd: warszawa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 14/25
 56%
Wysłany: 2010-05-05, 08:35   oring przy czujniku wałka rozrzadu

Z okolic czujnika wałka rozrządu miałem niewielki wyciek, serwis stwierdził że to oring wokół czujnika wałka rozrządu, czy jest taki wyciek możliwy???, pierwszy raz słysze że olej leci z czujnika. Nawiasem mówiąc nic nie powycierali i jest tam dalej brudno.
_________________
chevrolet aveo II 1.2 16v
 
     
jar76 


Model Samochodu: Chevrolet
Pomógł: 19 razy
Wiek: 41
Dołączył: 20 Cze 2009
Posty: 687
Skąd: Śląsk
Poziom: 23
HP: 12/1225
 1%
MP: 585/585
 100%
EXP: 54/65
 83%
Wysłany: 2010-05-09, 19:44   

Normalnie krew mnie zalewa jak słyszę kolejne wypowiedzi serwisantów :-(
Jeśli jakas usterka sie przytrafi, ma być usunięta , a klient wogóle nie powinien sobie nawet głowy zawracać tym co było przyczyną, bo to rola serwisu!

Nie napisałeś czy cokolwiek pod kontem usunięcia tej usterki zrobili.
Owszem , wyciek mógł być z pod czujnika położenia wału, ale w sprawnym silniku nie powinien on nastąpić .
Często przyczyna wycieków może być duży nadmiar wlanego oleju.
Radze powycierać wszystko ładnie i obserwować czy znów się wyciek nie pojawi i sprawdzić poziom oleju w silniku , czy nie jest powyżej MAX.
_________________
---------------------------------------
Aveo T250 sedan 2009r---1.2 16V 84KM/ BRC SEQUENT 24
---------------------------------------
 
     
chevi1

Model Samochodu: aveo 1.2 16v
Pomógł: 1 raz
Dołączył: 27 Mar 2010
Posty: 156
Skąd: warszawa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 14/25
 56%
Wysłany: 2010-05-09, 21:56   

Wyciek był spod czujnika wałka rozrządu a nie wału, wg, serwisu wymienili ten czujnik z oringiem. Nastąpiło to po przelaniu przez serwis oleju na 1 przeglądzie. Nalali 4 litry. Ostatnio wytarłem bo podczas naprawy nie chciało im się, jak narazie to znaczy po 60km nie widać wycieku. Olej z silnika odlali jest na poziomie 3/4 miarki po 10min ostygnięciu
_________________
chevrolet aveo II 1.2 16v
 
     
jar76 


Model Samochodu: Chevrolet
Pomógł: 19 razy
Wiek: 41
Dołączył: 20 Cze 2009
Posty: 687
Skąd: Śląsk
Poziom: 23
HP: 12/1225
 1%
MP: 585/585
 100%
EXP: 54/65
 83%
Wysłany: 2010-05-10, 08:45   

chevi1 napisał/a:
Wyciek był spod czujnika wałka rozrządu a nie wału

Ech, się przejęzyczyłem :oops:
Oczywiście chodziło mi o wałek rozrządu :mrgreen:
Skoro wymienili, to powinno być ok.
Skoro miałeś przelany olej, to przejrzyj dokładnie silnik , czy gdzieś jeszcze nie pojawił się wyciek.
Pozdrawiam.
_________________
---------------------------------------
Aveo T250 sedan 2009r---1.2 16V 84KM/ BRC SEQUENT 24
---------------------------------------
 
     
chevi1

Model Samochodu: aveo 1.2 16v
Pomógł: 1 raz
Dołączył: 27 Mar 2010
Posty: 156
Skąd: warszawa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 14/25
 56%
Wysłany: 2010-05-10, 11:52   

Przejrzałem trochę miska i skrzynia od spodu zabrudzone ale serwis twierdzi że to po wymianie przeglądowej,tak to nic nie kapie miejmy nadzieje że będzie już ok, jeszcze 2 lata gwarancji...:-)
_________________
chevrolet aveo II 1.2 16v
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: