Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Paruj?ce si? lampy
Autor Wiadomość
ryjek 


Model Samochodu: Chevrolet Aveo
Pomógł: 6 razy
Wiek: 33
Dołączył: 01 Gru 2010
Posty: 723
Skąd: Czerwionka-Leszczyny
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 25/68
 36%
Wysłany: 2010-12-30, 13:45   

ja w mym niemam takiego problemu,nie powinny ci parowac,zajec jeszcze raz i powiedz ze kłopot nie ustał,muszą ci to opanowac,jeszcze masz 1 opcje,zajedz do innego serwisu chevroleta może tam ci to zrobią
_________________
aveo sedan 1.4 SOHC
Opel tigra 1.6 16v
aveo hatchback 1.2 SOHC-ojca

 
     
user_02 
---

Model Samochodu: brak
Pomógł: 2 razy
Dołączył: 14 Lip 2010
Posty: 945
Skąd: Śląsk
Poziom: 27
HP: 35/1795
 2%
MP: 857/857
 100%
EXP: 28/83
 33%
Wysłany: 2010-12-30, 15:11   

W lacetti też parują, i jest to chyba dość duży problem skoro firma bosch produkuje żarówki "eko" które nie pękają pod wpływem wody która skrapla sie w lampie.
_________________
Tworzymy nową przyszłość :)
 
     
nadamus
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2010-12-30, 18:47   

Art. napisał/a:
Wygląda to teraz tak:

Też wam parują? prosił bym po jeździe tak po godzinie żebyście to sprawdzili zwrócili uwagę na to :-/

po 2-godzinnej jeździe sprawdziłem i ... nic. szkła są czyste. co prawda podczas mycie latem (temp ponad 20 stopni( zachodziły mglą ale po paru minutach wszystko było czyste. raczej więc u Ciebie jest jakaś wada fabryczna ( do tej pory tylko raz się spotkałem z zaparowanym reflektorem ale to była wina pracowników w fabryce- wstawili uszkodzony reflektor - wgnieciony plastyk- załatwiłem to sam - trochę kleju i było po sprawie). w tej sytuacji leć do serwisu- niech się wykażą ;-)
 
     
Art. 

Dołączył: 22 Lis 2010
Posty: 7
Skąd: Mazowieckie
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 6/9
 66%
Wysłany: 2010-12-31, 10:43   

tam gdzie kupiłem maja juz chyba mnie dość a nawet chevrolet juz chyba ma mnie dosc :-?
moze trzeba zajechać do innego serwisu
poczekam moze ktos jeszcze mi napisze cos jak nie to po nowym roku trzeba bedzie dalej sie kopac
 
     
mson 


Model Samochodu: Chevrolet AVEO & CAPTIVA
Pomógł: 1 raz
Wiek: 32
Dołączył: 20 Sie 2010
Posty: 136
Skąd: Kraków
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 16/22
 72%
Wysłany: 2011-01-01, 16:57   

U mnie po 1 godz. jazdy i opłukaniu auta z brudu, nie było żadnej pary na szkłach. Może jednak spróbuj pojechać do innego serwisu i tam niech wymienią ci jeszcze raz reflektory na takie same, z jakimi ruszałeś z salonu. W końcu może autoryzowani fachowcy z drugiego serwisu poradzą sobie z tym problemem. A to, że mają cie dość to drobnostka, którą bym się nie przejmował, jeśli jest usterka to niech ją naprawią bez zbędnego marudzenia, no chyba, że pracują tam za kare.
_________________
------------------------------
CHEVROLET AVEO B+ Hatchback 2010 - 1.2 16V 84 KM
------------------------------------------------------------
 
 
     
fortii 
AVEO 1.4 16V 2012


Model Samochodu: AVEO 1.4 16V 2012 SEDAN
Wiek: 33
Dołączył: 24 Paź 2012
Posty: 61
Skąd: Szczecin
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 10/14
 71%
Wysłany: 2012-11-09, 10:53   

Witam, od momentu zakupu mam problem z parujacymi lampami przednimi tzn
swiatla drogowe i kierunkowskazy . Zglosilem ten fakt do serwisu , auto
oczywiscie przyjeli po dwoch godzinach oddali stwierdzili ze nie ma zadnych
rozszczelnien pekniec itp umyli lampy na nastepny dzien problem powrocil .
Czy mam jakas szanse walczyc z nimi zeby cos z tym zrobili ? Serwis
twierdzi ze to jest normalne zjawisko czy wy tez tak macie ? bo na parkingu
stoi 30 letni polonez i nie ma takiego problemu . Prosze o jakas rade .
Pozdrawiam
_________________
fortii AVEO 1.4 16V SEDAN
 
     
tarna 

Model Samochodu: Lacetti Kombi SX 1.6 16V
Dołączył: 14 Sty 2011
Posty: 47
Skąd: Mikołów
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 9/13
 69%
Wysłany: 2012-11-09, 11:20   

Może spróbuj zgłosić w innym ASO a jak to nie pomoże to musiałbyś zrobić opinię rzeczoznawcy i dopiero z tą opinią iść do ASO. Możesz jeszcze spróbowac kontakt z centralą GM.
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 49
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2012-11-09, 13:17   

fortii napisał/a:
Witam, od momentu zakupu mam problem z parujacymi lampami przednimi tzn
swiatla drogowe i kierunkowskazy . Zglosilem ten fakt do serwisu , auto
oczywiscie przyjeli po dwoch godzinach oddali stwierdzili ze nie ma zadnych
rozszczelnien pekniec itp umyli lampy na nastepny dzien problem powrocil .
Czy mam jakas szanse walczyc z nimi zeby cos z tym zrobili ? Serwis
twierdzi ze to jest normalne zjawisko czy wy tez tak macie ? bo na parkingu
stoi 30 letni polonez i nie ma takiego problemu . Prosze o jakas rade .
Pozdrawiam


Parowanie reflektorów opierając się na informacji technicznej z Opla i poparte informacjami takich wiodących firm jak Valeo, Bosch, parowanie reflektorów z powłoką poliwęglanową jest rzeczą normalną wynikającą z właściwości kondensacji powietrza w ośrodkach o dwóch temperaturach . Zjawisko to znika po zapaleniu reflektorów. Należy jednak rozróżnić parowanie reflektorów od skraplania się wody w reflektorze, bo w tym drugim przypadku jest to juz wada i wynika z nieszczeności samego reflektora. Pytanie czy wszelkie osłonki są założone prawidłowo i czy odpowietrzniki reflektora są ustawione w sposób prawidłowy. A w Polonezie jest szkło wiec zachowanie takiego reflektora jest znacznie inne.
 
     
gigi303 

Model Samochodu: Aveo
Dołączył: 18 Paź 2012
Posty: 9
Skąd: WWA
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 8/9
 88%
Wysłany: 2012-11-09, 18:05   Re: Parujące się lampy

Art. napisał/a:
Witam
Jestem szczęśliwym posiadaczem Aveo od czwartku
Rok modelowy 2011

Ale już pojawiły sie problemy ze światłami
Od czwartku od momentu przyjechania autem do domu z salonu za uwarzyłem że reflektory są zaparowane.
Dziś byłem w serwisie i podobno sprawdzili odpływ wody z reflektorów i powiedzieli ze wszystko ok i jeśli problem będzie większy mam przyjechać znowu
Reflektory po jeździe i odstaniu za parowują do połowy ale rano jest już wszystko ok pozostaje tylko utrzymująca sie para w rogach reflektorów (rogach bliżej środka maski)
To samo dzieje sie z światłami przeciw mgielnymi z przodu ale jak na razie para rano już nie ma


Co o tym myślicie?
Miał ktoś podobny problem ?

A w ogóle w serwisie powiedziano mi ze reflektory nie są objęte gwarancją czy tak jest?


mam identycznie ale potem znika więc się tym nie przejmuje raczej jest to naturalne, w nowych volvo też to zaobserwowałem, w fokusie również
 
     
fortii 
AVEO 1.4 16V 2012


Model Samochodu: AVEO 1.4 16V 2012 SEDAN
Wiek: 33
Dołączył: 24 Paź 2012
Posty: 61
Skąd: Szczecin
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 10/14
 71%
Wysłany: 2012-11-09, 20:03   

u mnie jest troche gorzej bo jest lampy sa zaparowane a w naroznikach kierunkowskazow w samych naroznikach widac kondensacje pary wodnej (kropeleczki wody). Zglosilem dzisiaj ponownie ten fakt do ASO i powiedziano mi abym przyjechal jak beda bardzo zaparowane oni zrobia zdjecie i wysla dalej do producenta i zobaczymy wtedy co bedzie sie dzialo . Wydaje mi sie ze odpowietrzniki sa ustawione prawidlowo poniewaz w srode auto bylo w serwisie 2 godziny z tymi lampami sprawdzili rzekomo wszystko i jest ok . Pozdrawiam i dzieki :) dam znac jak zrobia fotke i dostane odpowiedz.
_________________
fortii AVEO 1.4 16V SEDAN
 
     
sebastian264 


Model Samochodu: Chevrolet Aveo 1.6 115KM
Pomógł: 2 razy
Wiek: 28
Dołączył: 27 Mar 2010
Posty: 144
Skąd: okolice Sochaczewa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 2/25
 8%
Wysłany: 2012-11-09, 20:47   

U siebie takiego zjawiska nie zauważyłem, więc raczej normalne to nie jest. Gnieć ich w tej sprawie. W Końcu od tego jest gwarancja.
Zdjęcia na wszelki wypadek zrób sam gdy te lampy będą zaparowane bo zanim dojedziesz na serwis para może zniknąć.
_________________
Chevrolet Cruze LS plus 2.0 VCDI 125KM (rodzice)
Chevrolet Aveo LTZ 1.6 115KM (mój)
 
 
     
etac 
Prezes CTP

Model Samochodu: Cruze
Pomógł: 38 razy
Wiek: 49
Dołączył: 03 Maj 2011
Posty: 1794
Skąd: SBE
Poziom: 35
HP: 174/3484
 5%
MP: 1663/1663
 100%
EXP: 58/130
 44%
Wysłany: 2012-11-09, 22:17   

sebastian264 napisał/a:
U siebie takiego zjawiska nie zauważyłem, więc raczej normalne to nie jest. Gnieć ich w tej sprawie. W Końcu od tego jest gwarancja.
Zdjęcia na wszelki wypadek zrób sam gdy te lampy będą zaparowane bo zanim dojedziesz na serwis para może zniknąć.


Niestety normalne i w dodatku nie występuje w wszystkich samochodach, czasem zależy w jakich warunkach auto jest garażowane na jakich odcinkach jest eksploatowane, czy myjesz myjką wysokociśnieniową czy z zwykłego węża etc. Wiec poki nie ma wody, to walka z witrakami jak moja walka w sprawie wypalania DPF co 200km
 
     
gigi303 

Model Samochodu: Aveo
Dołączył: 18 Paź 2012
Posty: 9
Skąd: WWA
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 8/9
 88%
Wysłany: 2012-11-10, 09:16   

u mnie parują jak zjeżdżam do garażu ale parują wtedy również lusterka więc dlatego oceniam że to naturalne w focusie którym też parkuję w garażu mam to samo- oceniam że wynika to z dużej różnicy w temp. a nie z wady konstrukcyjnej, w lato o ile mnie pamięć nie myli zjawiska parowania nie zaobserwowałem, jedyną sytuację którą kojarzę z upalnych dni to parowanie po wyjechaniu z myjni i to też po wjechaniu do garażu tylko przez chwilę, wody w lampach nigdy nie miałem

Patrząc na inne auta w garażu to jeszcze w kilku przypadkach można zaobserwować to zjawisko więc wydaje mi się że lampy po prostu są tak zbudowane że w wyniku różnicy temp. mogą zaparować.

Będę monitorował czy para znika cała czy pozostaje tak jak u ciebie ale po tym co widziałem w innych markach uważam że tak po prostu bywa i nie jest to wada.

Sądzę że nie ma się czym martwić, cieszmy się bezawaryjnością aut pod względem mechanicznym i nie szukajmy za wszelką cenę ich wad, życzę jak najmniej wizyt w ASO
 
     
fortii 
AVEO 1.4 16V 2012


Model Samochodu: AVEO 1.4 16V 2012 SEDAN
Wiek: 33
Dołączył: 24 Paź 2012
Posty: 61
Skąd: Szczecin
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 10/14
 71%
Wysłany: 2012-11-10, 17:46   

ja jeszcze sprobuje z tym zdjeciem , bo serwis jest nastawiony "pokojowo" i nie robia zadnych problemow a po tym zobaczymy co sie bedzie dzialo . Pozdrawiam
_________________
fortii AVEO 1.4 16V SEDAN
 
     
kicor


Model Samochodu: Chevrolet Aveo T300 1,2 16V LT sedan
Pomógł: 6 razy
Dołączył: 10 Kwi 2012
Posty: 143
Skąd: Tychy
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 1/25
 4%
Wysłany: 2013-05-12, 13:10   

mam tą samą sytuację, też parują do połowy i byłem w serwisie, powiedzieli mi że jak nie zbiera się woda to wszystko jest ok. czyli wychodzi na to że ten typ tak ma.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: