Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Przesunięty przez: nieaktualne
2013-02-14, 16:50
[Aveo ] tylko roz?adowany akumulator? czy padni?ty?
Autor Wiadomość
andmacand 

Model Samochodu: Aveo 1,2 8V sedan 2008r
Pomógł: 1 raz
Wiek: 49
Dołączył: 31 Sty 2009
Posty: 263
Skąd: woj. śląskie
Poziom: 15
HP: 0/488
 0%
MP: 233/233
 100%
EXP: 6/35
 17%
Wysłany: 2010-12-23, 22:35   [Aveo ] tylko rozładowany akumulator? czy padnięty?

Dzisiaj rano niespodzianka. Na dworze około +4 StC.
Przekręcam kluczyk, a tu d d d d, i stop. Silnik nie kręci, kontrolki przygasają.
Jeszcze raz zapalam, ale rozrusznik nie może już kręcić.
Sąsiad podjechał żebym się podłączył do jego baterii, klemy, kilka prób, odczekałem parę minut, kolejna próba, zapalił.

Potem jechałem 30 min, u ojca włączyłem ładowanie na 45 min, potem musiałem już jechać.

I do końca dnia nie było już kłopotów. Palił od pierwszego, rozrusznik kręcił bez problemu.

Wcześniej samochód stał 11 dni na parkingu. Przed tym, kilka wyjazdów bardzo krótkich po mieście.

Może się tylko rozładował, bo nie miał okazji się doładować? (mało jazdy albo krótka jazda).
Gdzieś słyszałem że zużyta energia na zapalenie silnika jest odzyskana w wyniku ładowania po 15 min jazdy. Dalsza jazda doładowuje na plus. Ja miałem kilka wyjazdów krótszych niż 15 min. No i ten postój 11 dni.
Mam zamontowany alarm, który na pewno sobie troszkę sączy prądu.

Z drugiej strony auto ma dopiero 2 lata. W Sienie, mimo iż miałem te same warunki (krótkie jazdy, postój wiele dni), to mi się nie zdarzyło.
W prawdzie to krótkie ładowanie pomogło, więc akumulator nie jest walnięty.

Nie wiem czy jest sens jechać w ramach gwarancji do ASO? Zobaczę co będzie dalej.
_________________
właściciel Chevrolet Aveo sedan 1.2 8V 2008r
(poprzednio Fiat Siena 1.2 8V)
 
     
benny86
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2010-12-23, 22:39   

Moim zdaniem odpuść sobie ASO, akumulator tracił pojemność wskutek mrozów, krótkich odcinków i długiego postoju. Niestety akumulatory obecnie nie są już tak trwałe jak kiedyś (np w 126p akumulator czeskiej firmy akuma miał 7 lat jak go sprzedawałem i działał). Jeśli nie jeździsz samochodem a stoi pod chmurką warto go zapuścić na 10-15 minut, powinno to podładować akumulator (oczywiście bez włączania odbiorników prądu jak nawiew, ogrzewanie szyby czy radio)
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2010-12-24, 06:25   

Trzeba dodać że te akumulatory nie są za rewelacyjne i pozostawiają dużo do życzenia :mrgreen:

benny86 napisał/a:
Niestety akumulatory obecnie nie są już tak trwałe jak kiedyś (np w 126p akumulator czeskiej firmy akuma miał 7 lat jak go sprzedawałem i działał).


W Matizie akumulator firmy ZAP działał 8 lat :mrgreen:
 
     
benny86
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2010-12-24, 10:48   

ZAP to teraz chyba Sznajder? Miałem taki akumulator w escorcie, bardzo dobrze się sprawował (ZAP Sznajder baterien S.A. dokładnie :mrgreen: ) Escort zezłomowany, ale akumulator na sprzedaż jakby co - jest ogłoszenie w dziale sprzedam:)
 
     
Wasili 
Wasili

Pomógł: 1 raz
Wiek: 57
Dołączył: 31 Gru 2009
Posty: 105
Skąd: Podkarpacie
Poziom: 9
HP: 0/193
 0%
MP: 92/92
 100%
EXP: 5/20
 25%
Wysłany: 2010-12-24, 10:56   

Nie wiem czy kupiłeś samochód z wysprzedarzy,ale te samochody stoją ponad pół roku bez ładowania i to zasiarcza akumlator.Ja też chyba taki kupiłem,a po drugie przez różne funkcje jest cały czas obciążony.
_________________
Chevrolet Aveo hatchback 1,2 16V 84KM
 
     
nadamus
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2010-12-24, 11:43   

wszystko zależy jak jest użytkowany samochód- jeśli codziennie użytkowany to akumulator wytrzyma i ponad 9 lat (tak jak u mnie w matizie) ale jeśli ma krótkie odcinki i najczęściej stoi to nie ma co się dziwić że po 3-4 latach nadaje się na złom ;-) w moim fiacie punto (posiadający za mały akumulator - nawet producent się do tego przyznawał) wytrzymał 5 lat i nie było żadnych problemów z odpaleniem nawet w największe mrozy. po sprzedaży (dla znajomej) akumulator nie wytrzymał nawet lata (sprzedałem go w kwietniu). wszystko dlatego że samochód używała tylko w weekendy i na krótkich odcinkach.
 
     
ryjek 


Model Samochodu: Chevrolet Aveo
Pomógł: 6 razy
Wiek: 33
Dołączył: 01 Gru 2010
Posty: 723
Skąd: Czerwionka-Leszczyny
Poziom: 24
HP: 27/1353
 2%
MP: 646/646
 100%
EXP: 25/68
 36%
Wysłany: 2010-12-25, 15:25   

ja mam orginalny 6 lat,ojciec tak samo zobaczymy co dalej bedzie :-) ,najgorsze są krótkie trasy+dmuchawy,ogrzewanie szyby tylniej itp...
_________________
aveo sedan 1.4 SOHC
Opel tigra 1.6 16v
aveo hatchback 1.2 SOHC-ojca

 
     
user_02 
---

Model Samochodu: brak
Pomógł: 2 razy
Dołączył: 14 Lip 2010
Posty: 945
Skąd: Śląsk
Poziom: 27
HP: 35/1795
 2%
MP: 857/857
 100%
EXP: 28/83
 33%
Wysłany: 2010-12-25, 15:44   

Marco napisał/a:
Trzeba dodać że te akumulatory nie są za rewelacyjne i pozostawiają dużo do życzenia :mrgreen:

benny86 napisał/a:
Niestety akumulatory obecnie nie są już tak trwałe jak kiedyś (np w 126p akumulator czeskiej firmy akuma miał 7 lat jak go sprzedawałem i działał).


W Matizie akumulator firmy ZAP działał 8 lat :mrgreen:


A ja was przebije a hyundaiu akku 10 lat :lol:
 
     
mson 


Model Samochodu: Chevrolet AVEO & CAPTIVA
Pomógł: 1 raz
Wiek: 33
Dołączył: 20 Sie 2010
Posty: 136
Skąd: Kraków
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 16/22
 72%
Wysłany: 2010-12-30, 18:08   

Jest takie powiedzenie: Jak się dba tak się ma. Wiec, jeśli będziemy się odpowiednio troszczyć o bateryjkę to posłuży nam przez długi czas. W Corsie wytrzymał 11 lat :-)
Mam nadzieję, że w chevim wytrzyma dłużej niż 6 lat :-D
_________________
------------------------------
CHEVROLET AVEO B+ Hatchback 2010 - 1.2 16V 84 KM
------------------------------------------------------------
 
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2010-12-30, 18:32   

Ostatnio będąc w ASO usłyszałem czekając na auto jak kobieta zgłaszała problem z akumulatorem w Aveo z 2009r z przebiegiem 26 tyś km.
 
     
user_02 
---

Model Samochodu: brak
Pomógł: 2 razy
Dołączył: 14 Lip 2010
Posty: 945
Skąd: Śląsk
Poziom: 27
HP: 35/1795
 2%
MP: 857/857
 100%
EXP: 28/83
 33%
Wysłany: 2011-01-01, 13:39   

mson napisał/a:
Jest takie powiedzenie: Jak się dba tak się ma. Wiec, jeśli będziemy się odpowiednio troszczyć o bateryjkę to posłuży nam przez długi czas. W Corsie wytrzymał 11 lat :-)
Mam nadzieję, że w chevim wytrzyma dłużej niż 6 lat :-D


Teraz trzeba dbać bo są tak kiepskiej jakości że... A ten o którym pisałem nigdy nie był ładowany prostownikiem :-D zawsze "szybko" i mocnym napięciem alternatora.
 
     
mson 


Model Samochodu: Chevrolet AVEO & CAPTIVA
Pomógł: 1 raz
Wiek: 33
Dołączył: 20 Sie 2010
Posty: 136
Skąd: Kraków
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 16/22
 72%
Wysłany: 2011-01-01, 17:06   

SebaSRS napisał/a:
Teraz trzeba dbać bo są tak kiepskiej jakości że...


…szkoda gadać tylko wymieniać częściej na nowe, aby producenci mieli, z czego żyć :-D
_________________
------------------------------
CHEVROLET AVEO B+ Hatchback 2010 - 1.2 16V 84 KM
------------------------------------------------------------
 
 
     
xeros

Dołączył: 04 Sty 2011
Posty: 2
Skąd: Starogard Gdański
Poziom: 1
HP: 0/18
 0%
MP: 8/8
 100%
EXP: 1/9
 11%
Wysłany: 2011-01-04, 12:34   

No i mi się znowu to przytrafiło, że samochód nie ruszył - stał ponad 1,5 miesiąca w garażu i się rozładował. W niedzielę ledwo udało się go odpalić, ale ruszył i podstawiłem go pod blok, wczoraj miałem krótki wyjazd (zaledwie kilka km) to jeszcze odpalał, ale dziś już nie. Ubiegłej zimy miałem to samo (też równie długo albo i dłużej stał w garażu, a do tego mrozy mocniejsze), ale wtedy po podaniu prądu z prostownika na kilka minut poszedł i zaraz miałem wyjazd na około 150km to się naładował.
Mam pytanie - czy nic się nie stanie jeśli wyjmę akumulator na około dobę aby go podładować prostownikiem?
Mam głównie obawy o komputer, alarm i radio.
 
     
benny86
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2011-01-04, 12:58   

Po 1,5 miesiącu to i tak dobrze że odpalił - resztki energii poszły na rozruch, na krótkiej trasie nie zdążył się naładować no i kaplica. Pytałem w serwisie przy okazji przeglądu o łądowanie akumulatora i facet stwierdził że nic nie groi, jedynie zegarek trzeba sobie ustawić:) Jak to wygląda w praktyce nie wiem bo nie mam problemów z akumulatorem.
 
     
andmacand 

Model Samochodu: Aveo 1,2 8V sedan 2008r
Pomógł: 1 raz
Wiek: 49
Dołączył: 31 Sty 2009
Posty: 263
Skąd: woj. śląskie
Poziom: 15
HP: 0/488
 0%
MP: 233/233
 100%
EXP: 6/35
 17%
Wysłany: 2011-01-04, 13:30   

Do waszej informacji:
po problemach z akumulatorem o których pisałem w 1szym poście ładowałem go 10 godzin prądem na początku 5A, potem spadł do 2,5A.
Jak dotąd, działa bez zarzutu, ładowanie pomogło.

To by potwierdzało że poprostu się rozładował, gdyż miał przez dłuższy czas ujemny bilans energii.

Xeros, ja ładowałem bez wyjmowania a nawet bez odłączania klem od akumulatora.
Zaleca się odłączyć klemę, żeby napięcie z prostownika nie szło na układy instalacji elektrycznej, ale ja ładowałem nie wielkim prądem, więc i napięcie nie było duże (chociaż żałuję że nie zmierzyłem).
W sumie jak alternator ładuje to też musi dać wyższe napięcie.

Wie ktoś może jakim prądem ładowany jest akumulator z alternatora?
_________________
właściciel Chevrolet Aveo sedan 1.2 8V 2008r
(poprzednio Fiat Siena 1.2 8V)
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: