Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Przesunięty przez: nieaktualne
2013-02-14, 16:50
[Aveo ] tylko roz?adowany akumulator? czy padni?ty?
Autor Wiadomość
benny86
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2011-02-23, 21:38   

No przy takim napięciu i kilkunastostopniowym mrozie nie dziwie się, że nie odpalił. Niesttety, akumulatory nie są już tak dobre jak kilka/kilkanaście lat temu a jazda na krótkich odcinkach skraca ich żywotność. Pytanie tylko czy nowy akumulator nie leżałdługo na półce - jesli tak to trzeba by go podładować
 
     
skull 
murgrabia


Model Samochodu: Chevrolet Lacetti 1.6 SW
Pomógł: 4 razy
Dołączył: 13 Sty 2011
Posty: 192
Skąd: Ostrołęka
Poziom: 12
HP: 0/319
 0%
MP: 152/152
 100%
EXP: 25/27
 92%
Wysłany: 2011-02-24, 08:46   

ale trzeba też przyznać, że aura w tym roku wyjątkowo niekorzystna jakaś.
_________________
a kuku
 
     
benny86
[Usunięty]

Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2011-02-24, 11:54   

Ok, ale przy sprawnym akumulatorze nie powinno mieć to znaczenia. Od grudnia 2009 do marca 2010 moje aveo parkowało pod chmurką, mrozy po -23st. C, parking na otwartej przestrzeni gdzie wiatr wiał jak zwariowany, a odpalał zawsze na dotyk (po przekręceniu zapłonu zawsze czekam z rozruchem aż pompa poda paliwo do wtrysków)
 
     
grzego112 
Phl10

Model Samochodu: Chevrolet CRUZE SEDAN LTZ
Pomógł: 1 raz
Wiek: 30
Dołączył: 29 Sty 2009
Posty: 558
Skąd: Slaskie
Poziom: 21
HP: 9/996
 1%
MP: 475/475
 100%
EXP: 40/56
 71%
Wysłany: 2011-02-24, 20:13   

Witajcie

Ja też miałem problemy z akum. zaczęły się jak kupiłem auto , akum potrafił rozładować się i w temp 30 st. W poniedziałek 21.02.2011 godzina 19 .00 akumulator rozładowany , odpiłem z kabli pojechałem jakieś 20 km postawiłem do garażu . 22.02.2011 ( wtorek ) godzina 5 rano auto znów nie odpala , zostawiłem go o godz. 9 przyjechał euro serwis odpalili auto do tego piękna odpowiedz pana mechanika " Kup sobie pan dobry prostownik i podładuj raz na tydzień akumulator będzie ok ) - i pojechali godzina 14 chce jechać auto nie pali . Odpaliłem z kabli pojechałem do ASO ,tam oczywiście wszystko ok itp. mówię ze jak jeszcze raz się to stanie auto przywiozę na lawecie , bo to już nie pierwszy raz się dzieje , na to serwisant mówi ze zostawi go na 10 min na lampach i zobaczy co i jak . Po 10 min auto nie odpala . W efekcie po 2 latach , chyba z 20 wizytach w ASO i odpowiedzi ze wszystko ok wymieniono mi akumulator na GM 48 AH Dziś rano temp u mnie w garażu - 17 st. auto odpala na dotyk .
_________________
CHEVROLET CRUZE LTZ 2012 r. 1.8 141 KM
 
     
mson 


Model Samochodu: Chevrolet AVEO & CAPTIVA
Pomógł: 1 raz
Wiek: 33
Dołączył: 20 Sie 2010
Posty: 136
Skąd: Kraków
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 16/22
 72%
Wysłany: 2011-02-25, 10:26   

Niestety czasami trafiają się wadliwe baterie.
_________________
------------------------------
CHEVROLET AVEO B+ Hatchback 2010 - 1.2 16V 84 KM
------------------------------------------------------------
 
 
     
andmacand 

Model Samochodu: Aveo 1,2 8V sedan 2008r
Pomógł: 1 raz
Wiek: 49
Dołączył: 31 Sty 2009
Posty: 263
Skąd: woj. śląskie
Poziom: 15
HP: 0/488
 0%
MP: 233/233
 100%
EXP: 6/35
 17%
Wysłany: 2011-02-25, 14:42   

grzego112 napisał/a:
" Kup sobie pan dobry prostownik i podładuj raz na tydzień akumulator będzie ok


No nieeeeee, :-D , ten komentaż mnie rozwalił! :-D
Szkoda że nie kazał Ci przerobić rozrusznika na korbę jak to kiedyś samochód Warszawa miał :-D
_________________
właściciel Chevrolet Aveo sedan 1.2 8V 2008r
(poprzednio Fiat Siena 1.2 8V)
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: