Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
nowe Aveo i si? sypie
Autor Wiadomość
jar76 


Model Samochodu: Chevrolet
Pomógł: 19 razy
Wiek: 42
Dołączył: 20 Cze 2009
Posty: 687
Skąd: Śląsk
Poziom: 23
HP: 12/1225
 1%
MP: 585/585
 100%
EXP: 54/65
 83%
Wysłany: 2011-01-22, 19:12   

mson napisał/a:
No to każdą z nich dociśnij, jeśli nie masz pewności która jest która. A jeśli dla Ciebie to za dużo to pojedź na ASO i zleć im tą czynność.



Myślę że temat został wyczerpany, skoro koledze sprawia problem czytanie ze zrozumieniem, to może niech się uda do szkoły. Wszystko zostało napisane, więc jeśli wiedza szanownego Pana nie pozwala na posprawdzanie wtyczek które są widoczne jak na dłoni, to polecam udać się do serwisu, wszak sam pisałeś że nie po to kupiłeś samochód z gwarancją, aby samemu w nim grzebać . Więc nie zawracaj innym głowy, bo i tak wiesz lepiej.
Ludzie poświęcają czas, dają Ci konkretne rady jak podobną usterkę usunęli u siebie, a Ty odwdzięczasz się kompletną niewdzięcznością.
"Chłopie" Jakiej konkretniejszej pomocy szukasz na forum więcej? Ma ktoś do Ciebie przyjechać i usunąć Ci tą usterkę?
_________________
---------------------------------------
Aveo T250 sedan 2009r---1.2 16V 84KM/ BRC SEQUENT 24
---------------------------------------
 
     
sanchopan
[Usunięty]

Poziom: 32
HP: 55/2753
 2%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2011-01-22, 20:20   

Chłopie - jakiś kompleks masz :lol: :lol: :lol:
Pytam grzecznie KTÓRE to są wtyczki, a ty z jakimś wywodem (sorki, głupot nie czytam, skoro od razu widzę, że w nich nie ma nic poza wywnętrzaniem kompleksów) wyjeżdżasz NIE NA TEMAT.
Zalecam jednak powtórzenie zdolności czytania - ale takiego czytania ZE ZROZUMIENIEM. :lol: :mrgreen:
A teraz możecie wszystkich banować, kasować, zamykać wątek czy co tam kto chce. :-P
Grzecznie spytałem które to są wtyczki (ze wskazaniem - które wiem, a które nie wiem), a gostek poleciał do mamusi, że "mamuuusiiiuuuu..... stłasne to jest...").
:alien: :lol: :mrgreen:
 
     
sanchopan
[Usunięty]

Poziom: 32
HP: 55/2753
 2%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2011-01-22, 20:34   

nadamus - zgadzam się: jak ktoś wie, to proszę o wskazówki, KTÓRE to wtyczki. Sprawdzę je.
 
     
jar76 


Model Samochodu: Chevrolet
Pomógł: 19 razy
Wiek: 42
Dołączył: 20 Cze 2009
Posty: 687
Skąd: Śląsk
Poziom: 23
HP: 12/1225
 1%
MP: 585/585
 100%
EXP: 54/65
 83%
Wysłany: 2011-01-22, 21:17   

Lepiej ze swoją inteligencją nie sprawdzaj, bo pół auta rozbierzesz i się nie doszukasz.
Takiego ignoranta jak Ty rzadko się spotyka, a co do kompleksów i wiedzy, to myślę ze wszyscy łatwo zauważą kto z tym ma problemy:)
_________________
---------------------------------------
Aveo T250 sedan 2009r---1.2 16V 84KM/ BRC SEQUENT 24
---------------------------------------
 
     
nadamus
[Usunięty]

Poziom: 32
HP: 55/2753
 2%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2011-01-23, 08:25   

Panowie- spokój. Forum jest od tego aby sobie pomagać a nie służy do kłótni. Proponuję przestrzegać zasad netykiety i 10 przykazań :
1. Staraj się wysyłać posty krótkie i na temat.
2. Bądź rozważny i kulturalny, mówiąc o innym.
3. Cytuj, używjąc źródła.
4. Kiedy cytujesz inne osoby, postaraj się wyciąć z cytatu to, co nie dotyczy poruszanego problemu.
5. Dbaj, o to, aby twoje pytania i spostrzeżenia, nie odbiegały od tematu danej listy.
6. Nie miej oporów do zaczynania dyskusji, w końcu po to je stworzono.
7. Pamiętaj, że tak jak ty traktujesz innych użytkowników, tak i oni mogą potraktować Ciebie.
8. Bądź tolerancyjny w takich przypadkach, udziel lepiej pożytecznych wskazówek zamiast krytykować.
9. Jeśli nie wiesz dokładnie- nie pisz. Nie wprowadzaj w bląd innych.
10. Żartując, pamiętaj ze niektóre twoje żarty mogą kogoś urazić/obrazić.

jak będziemy to przestrzegać to bedzie ok.
 
     
miHu 
odźwierny

Model Samochodu: Aveo II+ sedan 1,2 8V z BRC seq24, 2007/2008
Pomógł: 12 razy
Dołączył: 20 Mar 2010
Posty: 282
Skąd: EPJ
Poziom: 15
HP: 0/488
 0%
MP: 233/233
 100%
EXP: 25/35
 71%
Wysłany: 2011-01-23, 16:26   

Ależ Panowie to chyba pierwsza kłótnia na naszym forum, historyczna chwila :-)

Kolego sanchopan, teraz moje rady.
1. Jeśli nie czujesz się na siłach przy grzebaniu przy aucie nie rób tego.
2. Podjedź do innych ASO jeśli masz taką możliwość.
3. Jeśli to nadal nie pomogło jedź do dobrego mechanika prywatnie i mogę się założyć że problem znajdzie :-) (ja tak zrobiłem ze swoją sekwencją)
4. ASO nas 'na gwarancji' mają głęboko w d.... i traktują jak zło konieczne. Jak coś w aucie nie odpada i palcem nie pokażesz to nie naprawią - takie mam zdanie o ASO.
5. Auto nie należy do super wykonanych, bezawaryjnych, markowych. Jest jednym z najtańszych na rynku a inne w tej cenie pewnie lepsze nie są. Nie ma co się za bardzo napinać. Mnie póki co, mnie jeszcze zaskakuje - pozytywnie oczywiście :-) .

Pozdrawiam
 
     
sanchopan
[Usunięty]

Poziom: 32
HP: 55/2753
 2%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2011-01-23, 18:09   

oki, ale jednak jak się koledzy inni uparli, to dla zasady sprawdziłbym te wtyczki, które nie wiem gdzie są, od wałka. Tylko proszę USILNIE o wskazanie które to dokładnie.
Nie czuję się nie na siłach, więc sprawdzę - tylko które?
 
     
jar76 


Model Samochodu: Chevrolet
Pomógł: 19 razy
Wiek: 42
Dołączył: 20 Cze 2009
Posty: 687
Skąd: Śląsk
Poziom: 23
HP: 12/1225
 1%
MP: 585/585
 100%
EXP: 54/65
 83%
Wysłany: 2011-01-23, 19:28   

sanchopan napisał/a:
ale jednak jak się koledzy inni uparli, to dla zasady sprawdziłbym te wtyczki,

Nie no powaliłeś mnie na łopaty :lol: :mrgreen:
Szanowny Panie, cóż to za zaszczyt nas kopnął że wielmożny Pan, jednak postanowił zrobić wszystkim tą wielką łaskę i skorzystać z rad napisanych przez jego poddanych :mrgreen:
Jak na wiernego sługę przystało, już zaraz wkleje gdzie znajduje się wspomniany czujnik położenia wałka rozrządu.
Tylko najpierw przyniosę podnóżek jaśnie Panu, co by jakoś zmniejszyć niewygodę oczekiwania :mrgreen:
_________________
---------------------------------------
Aveo T250 sedan 2009r---1.2 16V 84KM/ BRC SEQUENT 24
---------------------------------------
 
     
jar76 


Model Samochodu: Chevrolet
Pomógł: 19 razy
Wiek: 42
Dołączył: 20 Cze 2009
Posty: 687
Skąd: Śląsk
Poziom: 23
HP: 12/1225
 1%
MP: 585/585
 100%
EXP: 54/65
 83%
Wysłany: 2011-01-23, 19:49   

Proszę i przepraszam że tak długo Jaśnie Pan musiał czekać.
Mam nadzieję że to wystarczy bo nie mam zdjęcia silnika .
Zaznaczony na niebiesko element to czujnik położenia wałka rozrządu. :mrgreen:




Uploaded with ImageShack.us
_________________
---------------------------------------
Aveo T250 sedan 2009r---1.2 16V 84KM/ BRC SEQUENT 24
---------------------------------------
Ostatnio zmieniony przez jar76 2011-01-23, 19:54, w całości zmieniany 1 raz  
 
     
sanchopan
[Usunięty]

Poziom: 32
HP: 55/2753
 2%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2011-01-23, 19:54   

Jaśnie Pan widzi tylko czerwony krzyżyk. Jaśnie Pan przeprasza, że nie umie patrzeć - ale może by Jaśnie Poddany, gwoli darowania CAŁEJ daniny za Jaśnie Pański Rok 2011, pokazał, co pod owym krzyżykiem, tajemnie, Jaśnie Poddany ukrył?
Co? :roll: :lol: :mrgreen:

O! Widzę, że prośby zostały wysłuchane, rysunek widoczny, wydrukowałem - będę szukał. Danina darowana.
Howgh! ;-)
 
     
Przeeemek 

Model Samochodu: Chevrolet Aveo 1.2 sedan
Pomógł: 2 razy
Dołączył: 29 Sty 2010
Posty: 176
Skąd: Polska
Poziom: 12
HP: 0/319
 0%
MP: 152/152
 100%
EXP: 9/27
 33%
Wysłany: 2011-03-08, 01:15   

Cytat:
Dlatego podczas przekręcenia kluczyka w stacyjce po dłuższym postoju samochodu słychać pompe paliwa tłoczacą paliwo do silnika, dlatego warto poczekac te 2 sek. na zakończenie pracy pompy i dopiero potem odpalać silnik.

Nawet w instrukcji jest napisane, żeby tak odpalać auto. Za każdym razem tak trzeba. Przekręcamy kluczyk, czekamy aż przestanie słychać pompę i odpalamy.
Cytat:
zajedź do ASO- niech się wykażą ;-) miałem podobny problem, zajechałem, coś tam pogrzebali i było ok. na koniec powiedzieli że była jakaś nieszczelność i dlatego silnik pracował jak traktor ;-) ale jak było naprawde to .... nikt nie wie. ale od tego czasu mam spokój ;-)

Miałem podobny problem z ASO, ich podejściem do klienta (wracającego z autem na gwarancji) i ich kompetencjami.

Zadowolony po przeglądzie :( , biedniejszy o kilka stówek wracam do domu. przejechałem z kilometr, auto wyje jakbym jechał bez tłumika (przy większych prędkościach).

1. Wracam do serwisu, mówię że jest coś nie tak -- Oni, że nic nie słyszą, ten typ tak ma.
2. Niemożliwe bo mam auto od nowego -- Oni na to, że filtr jest nowy, tamten był stary/zapchany i dlatego jest głośniej.
3. To ja kolesia (co przyjmuje zlecenia) do auta i jadę z nim -- On twierdzi, że te samochody tak mają, zabrudzi się filtr i będzie OK (w mieście hałas był umiarkowany, do zniesienia).
4. Biała gorączka ale spokój, wracamy do ASO, mechanik do auta i we trójkę jedziemy -- Mechanik patrzy na mnie jak na idiotę, że mu czas zabieram. Tak musi być i d.upa.
5. To ja, żeby mi stary filtr założyli bo tak się nie da jeździć (hałas) -- Po chwili wraca PAN i mówi, że teraz będzie OK. Ja do niego, żeby kasę za tamten filtr oddali. A ON do mnie, że jest nowy założony.

W ramach przeglądu założyli mi ŹLE filtr powietrza (nie pamiętam już - albo odwrotnie albo nie domknęli obudowy i łapał lewe powietrze). Chodził jak traktor. Żebym się nie uparł to by mi tego nie zrobili.

Jak im palcem nie pokażesz to nie zrobią bo nie "zobaczą" problemu.
_________________
Chevrolet Aveo 2006r. sedan 1.2 8V 72KM w gazie
 
     
andmacand 

Model Samochodu: Aveo 1,2 8V sedan 2008r
Pomógł: 1 raz
Wiek: 51
Dołączył: 31 Sty 2009
Posty: 263
Skąd: woj. śląskie
Poziom: 15
HP: 0/488
 0%
MP: 233/233
 100%
EXP: 6/35
 17%
Wysłany: 2011-03-08, 14:55   

Przeeeemek,
no to rzeczywiście miałeś z nimi przeboje.
Spotykana w ASO niekompetencja jest przerażająca.
_________________
właściciel Chevrolet Aveo sedan 1.2 8V 2008r
(poprzednio Fiat Siena 1.2 8V)
 
     
nadamus
[Usunięty]

Poziom: 32
HP: 55/2753
 2%
MP: 1314/1314
 100%
EXP: 67/111
 60%
Wysłany: 2011-03-08, 16:24   

ale za to częsta :-( dla mnie też kiedyś żle założyli fltr a jak zajechałem po 5 minutach do serwisu (po odbiorze samochodu) to zaproponowali abym przyjechał jutro ;-) od razu "wyleczyli" mnie z serwisowania samochodu z ASO ;-) jak to mówią: klient- niezadowolony to klient stracony i 10 innych co im przekaże ;-)
 
     
chevi1

Model Samochodu: aveo 1.2 16v
Pomógł: 1 raz
Dołączył: 27 Mar 2010
Posty: 156
Skąd: warszawa
Poziom: 11
HP: 0/272
 0%
MP: 130/130
 100%
EXP: 14/25
 56%
Wysłany: 2011-03-09, 13:46   

co do sypania się to: wczoraj zauważyłem po otwarciu maski, że z okolic chłodnicy leci para, mam nadzieje, ze powodem było wczesniejsze mycie auta.
_________________
chevrolet aveo II 1.2 16v
 
     
nieaktualne 

Model Samochodu: Sprzedany
Pomógł: 61 razy
Dołączył: 31 Sty 2010
Posty: 1458
Skąd: EPA
Poziom: 32
HP: 82/2753
 3%
MP: 1314/1314
 100%
EXP: 74/111
 66%
Wysłany: 2011-03-09, 15:51   

chevi1 napisał/a:
wczoraj zauważyłem po otwarciu maski, że z okolic chłodnicy leci para, mam nadzieje, ze powodem było wczesniejsze mycie auta.


Mogłeś zwrócić uwagę na temperaturę silnika ale ja bym też raczej obstawiał to drugie.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: