Zapraszamy wszystkich nowych i obecnych użytkowników do logowania się na nowe forum
http://forum.chevroletteampoland.com/



Poprzedni temat «» Następny temat
Przesunięty przez: C77
2013-02-14, 11:13
Pisk klocków hamulcowych w Cruze
Autor Wiadomość
DawidNY 
WTCC

Model Samochodu: chevrolet cruze 1.8 LT+
Pomógł: 3 razy
Wiek: 37
Dołączył: 30 Wrz 2013
Posty: 75
Skąd: Sanok
Poziom: 7
HP: 0/130
 0%
MP: 62/62
 100%
EXP: 10/16
 62%
Wysłany: 2014-10-07, 19:43   

Piszczy bo caly czas klocek ociera o tarcze, na 100% masz wtedy felge cieplejsza od pozostalych. Mozesz podczas jazdy naciskac hamulec i puszczac - jest szansa ze przestanie na jakis czas. Mialem tak w Peugocie 206 hamulce przod, jedyne co pomagalo to dokladne oczyszczenie zaciskow hamulcowych z pylu (powstajacego podczas hamowania) i przesmarowanie towotem tych kanalow w ktorych klocek sie przemieszcza. Jak to nie pomoze to ...... <bezradny>
_________________
D.K.
 
     
pool80 

Model Samochodu: Cruze 4d LT 1.8 mt5 KL7 BRC24.11
Pomógł: 13 razy
Dołączył: 11 Cze 2014
Posty: 474
Skąd: polska
Poziom: 20
HP: 17/893
 2%
MP: 426/426
 100%
EXP: 8/52
 15%
Wysłany: 2014-10-07, 19:47   

nie grzeje się na 100%, czyścili 2x w ASO. zastanawiam się czy nie oddać do jakiegoś mechanika, niech to kto inny od aso zobaczy. Ktoś mi mówił, ze jak raz przegrzejesz to może piszczeć. Klocki gdy się nie hamuje są oddalone od tarczy? nie ślizgają się bez większej siły po tarczy?
 
     
Arek21 
Arek

Model Samochodu: Cruze 1,4T LPG;Astra J 1,4T LPG
Pomógł: 5 razy
Dołączył: 23 Mar 2013
Posty: 57
Skąd: szczecin
Poziom: 6
HP: 0/104
 0%
MP: 49/49
 100%
EXP: 6/14
 42%
Wysłany: 2014-10-07, 19:50   

U mnie (przebieg 37) pojawia się pisk mniej więcej po 10-15 minutach jazdy autostradą. Najprawdopodobniej z tylnej osi. Dźwięk ginie samoczynnie po ok 10 minutach lub natychmiast po naciśnięciu (lekkim) hamulca i na ogół nie powraca. Na razie nie zgłaszam bo nie ma nawet jak tego pokazać majstrom. Czekam do przeglądu za 2-3 mies.
 
     
pool80 

Model Samochodu: Cruze 4d LT 1.8 mt5 KL7 BRC24.11
Pomógł: 13 razy
Dołączył: 11 Cze 2014
Posty: 474
Skąd: polska
Poziom: 20
HP: 17/893
 2%
MP: 426/426
 100%
EXP: 8/52
 15%
Wysłany: 2014-10-07, 19:55   

Jeszcze kwestia ręcznego. Po nocy np. Mam luz na zęba i jak podciągnę puszcze ręczny to już luzu na nim nie ma. Coś jak by w pancerzu linka się zacierała.
Może to ręczny przytrzymuje. Gdzieś się ręczny reguluje, może go popuszczę na lince pewnie ma śrubę baryłkowa czy coś. układ zaczyna popiskiwać jak się nagrzeje i wtedy "rozszerza"
 
     
pool80 

Model Samochodu: Cruze 4d LT 1.8 mt5 KL7 BRC24.11
Pomógł: 13 razy
Dołączył: 11 Cze 2014
Posty: 474
Skąd: polska
Poziom: 20
HP: 17/893
 2%
MP: 426/426
 100%
EXP: 8/52
 15%
Wysłany: 2014-10-13, 21:20   

Jeszcze raz podbiję temat.
Dość mocno denerwuję się tym popiskiwaniem z tylnego koła. Zastanawiam się, czy dalej próbować czyścić ten układ hamulcowy, Widzę że klocki mają dużo mięsa a blaszki po których się ślizgają są posmarowane. Czy jest taka możliwość, że skoro 2x mi blokowało i przygrzało koło to klocek się zeszklił, czy tarcza przegrzała i będzie popiskiwał? :-/
proszę o poradę.
 
     
rwicik 


Model Samochodu: Cruze 1,8
Pomógł: 11 razy
Wiek: 49
Dołączył: 15 Sty 2013
Posty: 304
Skąd: Tarchomin DC
Poziom: 16
HP: 5/556
 1%
MP: 265/265
 100%
EXP: 12/39
 30%
Wysłany: 2014-10-14, 06:19   

pool80 napisał/a:
Jeszcze raz podbiję temat.
Dość mocno denerwuję się tym popiskiwaniem z tylnego koła. Zastanawiam się, czy dalej próbować czyścić ten układ hamulcowy, Widzę że klocki mają dużo mięsa a blaszki po których się ślizgają są posmarowane. Czy jest taka możliwość, że skoro 2x mi blokowało i przygrzało koło to klocek się zeszklił, czy tarcza przegrzała i będzie popiskiwał? :-/
proszę o poradę.


Może tłok stoi?
_________________
Pozdrawiam, wicik.eu
 
     
pool80 

Model Samochodu: Cruze 4d LT 1.8 mt5 KL7 BRC24.11
Pomógł: 13 razy
Dołączył: 11 Cze 2014
Posty: 474
Skąd: polska
Poziom: 20
HP: 17/893
 2%
MP: 426/426
 100%
EXP: 8/52
 15%
Wysłany: 2014-10-14, 11:38   

rwicik napisał/a:
Może tłok stoi?
Czasem jeszcze stoi ;) nie wiem cholera, przeczytałem cały internet i nie znalazłem jednoznacznej odpowiedzi. Jak dla mnie piszczy bo ociera okładzina klocka o tarczę. Czyli nie odbija do końca. W Aso ładnie wysmarowali prowadnice klocki wymienione. Tarcza jest zryta, najbardziej z wszystkich 4rech ale nie ma jeszcze mocnego rantu. Pierwszy raz zgłosiłem problem w Aso bo z 2x zagrzało mi koło, wysmarowali przestało grzać się ale nadal popiskuje. Ostatnio doszedł problem, bo na noc zawsze lekko zaciągam ręczny, i rano zrobił się luz na cięgnie. W aso problem zaczynają ukierunkowywać, że tarcza może być przegrzana, ale nie warto wymieniać bo koszty.
:-(
Co do ręcznego, to pomaga kilka razy góra dół lewarkiem, albo jak się chwilę przejedzie to jak by hydraulika odciągała hamulca. Konstrukcji nie znam, takie mam odczucie.
A, i jeszcze jedno w Aso twierdzą że mam tłumiki drgań rocznik sedan 2012. Jak one wyglądają? To ta beczka czy krążek przy dolnej śrubie to odkręcania jarzma? czy jakiś układ ze sprężynką..
 
     
pool80 

Model Samochodu: Cruze 4d LT 1.8 mt5 KL7 BRC24.11
Pomógł: 13 razy
Dołączył: 11 Cze 2014
Posty: 474
Skąd: polska
Poziom: 20
HP: 17/893
 2%
MP: 426/426
 100%
EXP: 8/52
 15%
Wysłany: 2014-10-22, 12:39   

Jak na razie jak mocniej zahampluje przód tył tak kilka razy, to popiskiwanie ustępuje. nie wiem jak po większej liczbie km jak się mocno rozgrzeje. Przypuszczam, że żadne przegrzane tarczę, tylko nie odbija i tyle. :-?
 
     
tomek-0709 

Model Samochodu: Chevrolet Cruze 1.6 LT+ Premium
Wiek: 31
Dołączył: 30 Maj 2014
Posty: 40
Skąd: Polska ;)
Poziom: 5
HP: 0/81
 0%
MP: 38/38
 100%
EXP: 2/13
 15%
Wysłany: 2014-11-25, 16:08   Piszczące hamulce

Witam,

Mam nadzieje, że się nie powtarzam ale nie znalazłem rozwiązania...
Otóż piszczą mi hamulce kiedy hamuje i nie wiem co z tym zrobić.
Samochód ma przejechane dopiero 24 000 i jest jeszcze na gwarancji.
Byłem już 2 razy w serwisie i wielce je przeczyscili i czyms posmarowali ale to nic nie pomogło nawet na chwile :/ Jadę w piątek po raz kolejny do serwisu ale może mi podpowiecie co to może być? Żebym ich mógł przycisnąć do ściany żeby w końcu coś zrobili...
Wyczytałem na forum coś o tłumiku drgań ale jestem laikiem i nie wiem o co chodzi :( A może klocki po prostu są daremne od nowości?

Dziękuję za pomoc i pozdrawiam.
 
     
pool80 

Model Samochodu: Cruze 4d LT 1.8 mt5 KL7 BRC24.11
Pomógł: 13 razy
Dołączył: 11 Cze 2014
Posty: 474
Skąd: polska
Poziom: 20
HP: 17/893
 2%
MP: 426/426
 100%
EXP: 8/52
 15%
Wysłany: 2014-11-25, 17:03   

Piszczenia może być wiele przyczyn. Jeżeli piszczą tylko przy hamowaniu, na zimnym i na rozgrzanym układzie, to mogą być słabe materiały, klocek się kończy, albo jest uszkodzony. np. rozwarstwiony. Zlokalizuj które dokładnie koło. Sprawdź czy koła równomiernie się grzeją. Czy naprzykład jedno koło nie jest gorące. Sprawdź czy np lekko podciągnięty ręczny coś zmienia w trakcie piszczenia. Tłumiki drgań są z tyłu takie baryłki na dole od wewn jarzma. W puźniejszych latach były montowane juz fabrycznie. Możesz też mocniej przyhamować max hebel, może zeszklił się klocek, zanim ci przesmarowali. Jak mocno kilka razy zahamujesz, to zeszklenie powinno ustąpić. Może tarcza faktycznie przegrzana. Trzeba to rozkręcić sprawdzić dokładnie obejrzeć klocki tarcze, najlepiej jedź do dobrego mechanika po za aso.
ps. Ja miałem niedawno opisywany tu przypadek, ale piszczało jak nie hamowałem. Przyczyna rant na tarczy i rozwarstwiony klocek, który notabene się kończył.
 
     
proboszcz 


Model Samochodu: Cruze 1.6 2010r
Wiek: 31
Dołączył: 07 Lut 2015
Posty: 12
Skąd: TOS
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 2/8
 25%
Wysłany: 2015-02-22, 20:44   Zablokowane tylne prawe koło- spalone hamulce?

Witam. Wczoraj umyłem auto w południe pod domkiem. Dzisiaj wyjechałem w trasę (około 250km) Odpalam samochód i odpuszczam ręczny - auto nie chce jechać. Dałem trochę gazu i ruszył- jade bez problemu około 100-120 km/h. Po około 100 kilometrach słyszę piski przy prawym tylnym kole- ustają na chwile po naciśnieciu hamulca roboczego lub delikatnym podciągnięciu na recznego (być może były wczesniej ale ich nie usłyszałem). Jechałem tak z 10 kilometrów ( nie było gdzie się zatrzymać) nagle troszke szarpnelo tylem i zatrzymalem sie już na zakazie. Tylne prawo kolo było gorące, umiarkowany smród spalenizny, ale bez dymu, tarcza wyglądała porównywalnie z kołem lewym . Na pracującym silniku wcisnąłem hamulec roboczy do oporu i zaciągnąłem dośc mocno kilka razy i odpuscilem reczny. Poczekalem 20 minut aż hamulce się schłodzą, powoli ruszyłem ( z zamiarem dojechania chociaż do najbliższego miasta), ale po 5 kilometrach zatrzymałem się- koło zimne, po nastepnych 20-koło dalej zimne. I tak dojechałem następne 90 kilometrów bez żadnych dolegliwości. Dodam że nie odczułem podczas jazdy czy ruszania żadnego dodatkowego oporu (nie licząc ruszenia spod domku, gdzie ewidentnie trzymały, chociaż sytuacja dla mnie co najmniej dziwna- bo wyjeżdzałem około 16 a od rana temp były dodatnie). I teraz moje pytanie: Czy klocki i tarcze nadają się do wymiany, czy konieczna jest wizyta w serwisie, czy tez można spokojnie jeździć do lipca-sierpnia ( bede wtedy wymianiał planowo tarcze+ klocki tył i przód) Dodam, że pojęcie o mechanice mam zerowe. Pozdrawiam.
 
     
elpablo666 


Model Samochodu: Chevrolet Cruze 1.6 LT
Pomógł: 4 razy
Wiek: 33
Dołączył: 28 Lip 2013
Posty: 122
Skąd: Śląsk
Poziom: 10
HP: 0/230
 0%
MP: 110/110
 100%
EXP: 2/22
 9%
Wysłany: 2015-02-22, 20:47   

Jak dla mnie to klocki do wymiany i powinno być po kłopocie. Pozdrawiam
 
     
proboszcz 


Model Samochodu: Cruze 1.6 2010r
Wiek: 31
Dołączył: 07 Lut 2015
Posty: 12
Skąd: TOS
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 2/8
 25%
Wysłany: 2015-02-22, 21:05   

Dobra to najwyzej wymienię już wszystko trochę wcześniej niz planowalem , bo tarcze rant mają spory a klocki zuzyte wszedzie do polowy.(2 gi komplet na oryginalnych tarczach). A jaka mogla być przyczyna takiej sytuacji?
 
     
endriu333 

Model Samochodu: Chevrolet Cruze 1.8 LTZ+Premium LPG OMEGAS
Pomógł: 43 razy
Dołączył: 01 Mar 2012
Posty: 846
Skąd: Warszawa
Poziom: 26
HP: 49/1637
 3%
MP: 781/781
 100%
EXP: 7/78
 8%
Wysłany: 2015-02-22, 21:20   

jaki masz przebieg?
 
     
proboszcz 


Model Samochodu: Cruze 1.6 2010r
Wiek: 31
Dołączył: 07 Lut 2015
Posty: 12
Skąd: TOS
Poziom: 2
HP: 0/30
 0%
MP: 14/14
 100%
EXP: 2/8
 25%
Wysłany: 2015-02-22, 21:40   

71 tyś km. Auto serwisuje regularnie w ASO ( i tylko tam) - gdy na początku stycznia wymienialem olej poprosilem, źeby popatrzyli z grubsza co wypadałoby zrobić w niedługim czasie - gdy odbierałem auto powiedzieli że na wakacjach wymiana klocków i tarcz + nowy płyn hamulcowy.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do: